مودم روتر ADSL / VDSL تی پی لینک Archer VR400

استانداردهای +ADSL 2 : دارد پروتکل IPV6 و IPV4 : دارد DHCP : Server, Client, DHCP Client List, Address Reservation

ارسال از: [origin_city]
اتمام موجودی
دسته:

مشخصات محصول

مودم روتر ADSL / VDSL تی پی لینک Archer VR400

مودم روتر بی سیم تی پی لینک مدل Archer VR400 AC1200 با سرعت ۳۰۰ مگابیت بر ثانیه

موفق به کسب استاندارد سلامت و ایمنی محصول CE / RoHS

قدرت انتقال Wi-Fi برابر با 20dBm (2.4 GHz), < 23 dBm (5 GHz) >

دارای 2 عدد آنتن Omini-Directional ثابت جهت ایجاد اتصال پایدار به دستگاه ها

دارای استاندارد های بی سیم IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz

تعبیه کلیدهای فیزیکی روشن و خاموش کردن وای فای، ریست و WPS در قسمت پشتی محصول

نرخ سیگنال در فرکانس ۵ گیگاهرتز ۸۶۷ مگابیت بر ثانیه و در فرکانس ۲٫۴ گیگاهرتز معادل ۳۰۰ مگابیت

تامین انرژی از طریق درگاه سوزنی تعبیه شده، شدت جریان و ولتاژ تغذیه برابر با ۱ آمپر در ولتاژ ۱۲ ولت

تعبیه نشانگر LED در قسمت جلویی محصول جهت اطلاع از وضعیت کارکرد دستگاه و پورت های متصل

عمکلرد بی سیم شامل فعال و غیر فعال کردن Wireless Radio، برنامه Wireless، آمار Wireless و WMM

دارای حالت کنترل والدین به منظور مسدود سازی محتوای نامناسب، ایجاد محدودیت روزانه جهت آنلاین بودن و …

سیستم VPN شامل PPTP VPN ،OpenVPN ،IPSec VPN پشتیبانی از Dynamic DNS شامل DynDns / NO-IP / TP-Link

حالت های عملیاتی شامل ۳G/4G Router, Wireless Router، پشتیبانی از آی پی های بی شمار به لطف پروتکل IPV6 و IPV4

مجهز به ۳ عدد پورت LAN با سرعت 10/100/1000Mbps، یک عدد پورت LAN/WAN با سرعت 10/100/1000Mbps و یک عدد پورت Usb.2.0

دارای امنیت فایروال NAT، فایروال SPI، کنترل دسترسی، فیلتر سرویس، انکار سرویس (DoS)، SYN Flooding، Ping of Death، اتصال آدرس IP و MAC

قابلیت ایجاد Guest Network (شبکه مهمان) به منظور ایجاد شبکه جداگانه برای مهمانان و حفظ امنیت حریم خصوصی در دو فرکانس ۲٫۴ و ۵ گیگاهرتز

امنیت بی سیم شامل ۶۴/۱۲۸bit WEP، پشتیبانی از رمزگذاری WPA / WPA2, WPA-PSK / WPA2-PSK encryptions جهت جلوگیری از سوء استفاده و نفوذ

سیستم مدیریت شامل پیکربندی مبتنی بر وب (HTTP / HTTPS)، مدیریت از راه دور، رابط خط فرمان، SSL برای TR-069، SNMP v1/2c، ارتقاء میان‌افزار، ابزارهای تشخیصی، به‌روزرسانی آنلاین میان‌افزار

مشخصاتمقدار
تعداد پورت شبکه4 عدد
پورت USB1 عدد
تعداد آنتن2 عدد
پشتیبانی از VDSLدارد
شبکه مهمانبه منظور ایجاد شبکه جداگانه برای مهمانان و حفظ امنیت حریم خصوصی در دو فرکانس ۲٫۴ و ۵ گیگاهرتز
DDNSDDNS, DynDns, NO-IP
نشانگر LEDجهت اطلاع از وضعیت کارکرد دستگاه و پورت های متصل
امنیت بی سیم۶۴/۱۲۸bit WEP، رمزگذاری WPA/WPA2, WPA-PSK/WPA2-PSK encryptions
استانداردهای +ADSL 2دارد
حالت کنترل والدینبه منظور مسدود سازی محتوای نامناسب
کلید فیزیکیروشن و خاموش کردن وای فای، ریست و WPS در قسمت پشتی محصول
پروتکل IPV6 و IPV4دارد
DHCPServer, Client, DHCP Client List, Address Reservation
درگاه USB 2.01 عدد
پروتکل های ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
قابلیت حملندارد
پشتیبانی از Port ForwardingVirtual Server, Port Triggering, UPnP, DMZ

جزئیات محصول

نظرات شما

0 نفر امتیاز داده اند
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “مودم روتر ADSL / VDSL تی پی لینک Archer VR400”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *